<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Public and Private Spaces in the Wake of the Pandemic</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="By Joni Halpern Living through months of pandemic confinement has taught us something about what we need to live successfully in our public and private spaces.  We have learned that space can make us vulnerable, or it can make us" />
<link rel="stylesheet" href="https://149359429.v2.pressablecdn.com/wp-content/themes/thesis_186/custom/layout.css" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="https://149359429.v2.pressablecdn.com/wp-content/themes/thesis_186/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="https://149359429.v2.pressablecdn.com/wp-content/themes/thesis_186/custom/custom.css" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="https://149359429.v2.pressablecdn.com/wp-content/uploads/2017/12/favicon.ico" />
<link rel="canonical" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" />
<link rel="alternate" type="application/rss+xml" title="OB Rag RSS Feed" href="http://feeds.feedburner.com/obrag/IrDB" />
<link rel="pingback" href="https://obrag.org/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://obrag.org/xmlrpc.php?rsd" />
<meta name="google-site-verification" content="b_7pYZR20ATVVjiOa4O5xxyuWXZJR96pNfP5-Vz60kU" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/obrag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='stcr-font-awesome-css'  href='https://149359429.v2.pressablecdn.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://149359429.v2.pressablecdn.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://obrag.org/wp-json/" /><link rel="alternate" type="application/json" href="https://obrag.org/wp-json/wp/v2/posts/250309" /><link rel="alternate" type="application/json+oembed" href="https://obrag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobrag.org%2F2021%2F06%2Fpublic-and-private-spaces-in-the-wake-of-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://obrag.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobrag.org%2F2021%2F06%2Fpublic-and-private-spaces-in-the-wake-of-the-pandemic%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:145px; margin: 0 auto; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="By Joni Halpern Living through months of pandemic confinement has taught us something about what we need to live successfully in our public and private spaces. We have learned that space can make us vulnerable, or it can make us safe. Now we must envision how this lesson will play out in our lives at&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Public and Private Spaces in the Wake of the Pandemic" />
<meta property="og:url" content="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" />
<meta property="og:description" content="By Joni Halpern Living through months of pandemic confinement has taught us something about what we need to live successfully in our public and private spaces. We have learned that space can make u…" />
<meta property="article:published_time" content="2021-06-07T16:19:54+00:00" />
<meta property="article:modified_time" content="2021-06-07T16:20:18+00:00" />
<meta property="og:site_name" content="OB Rag" />
<meta property="og:image" content="https://149359429.v2.pressablecdn.com/wp-content/uploads/2021/06/joni-h-spaces-5.jpg" />
<meta property="og:image:width" content="529" />
<meta property="og:image:height" content="734" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Public and Private Spaces in the Wake of the Pandemic" />
<meta name="twitter:image" content="https://149359429.v2.pressablecdn.com/wp-content/uploads/2021/06/joni-h-spaces-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

	<meta property="og:title" content="Public and Private Spaces in the Wake of the Pandemic" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://149359429.v2.pressablecdn.com/facebook.jpg" />
	<meta property="og:url" content="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" />
	<meta property="og:description" content="Grassroots and Progressive views on local, national and world news" />
	<meta property="og:site_name" content="OB Rag" />

	</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">

	<div id="header_widget_1" class="sidebar">

		<ul class="sidebar_list">

			<li class="widget widget_text" id="text-498047812">			<div class="textwidget"><p style="text-align: center;"><big><em>Say <strong>Keep it goin'</strong> to the OB Rag
with your donation today!
</em></big>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=J8DFJ45QKQJMS"><img src="https://www.paypalobjects.com/webstatic/en_US/i/buttons/PP_logo_h_150x38.png" alt="PayPal" /></a><br/>
<big><em>Secure Donations through PayPal</em></big></p></div>
		</li>
		</ul>

	</div>

		<p id="logo"><a href="https://obrag.org">OB Rag</a></p>
		<p id="tagline">Grassroots and Progressive views on local, national and world news</p>
	</div>
<ul class="menu">
<li class="tab tab-home"><a href="https://obrag.org">Home</a></li>
<li class="tab tab-1"><a href="https://obrag.org/about/" title="About the OB Rag">About<!--[if gte IE 7]><!--></a><!--<![endif]-->
<!--[if lte IE 6]><table><tr><td><![endif]-->
<ul class="submenu submenu-1">
<li class="item item-1"><a href="https://obrag.org/about/comment-policy/" title="Terms of Use / Comment Policy">Comment Policy</a></li>
<li class="item item-2"><a href="https://obrag.org/about/archives/" title="Archives">Archives</a></li>
<li class="item item-3"><a href="https://obrag.org/about/the-ob-rag-staff-box/" title="The OB Rag Staff Box">OB Rag Staff Box</a></li>
</ul>
<!--[if lte IE 6]></td></tr></table></a><![endif]-->
</li>
<li class="tab tab-2"><a href="https://obrag.org/contact/" title="Contact">Contact<!--[if gte IE 7]><!--></a><!--<![endif]-->
<!--[if lte IE 6]><table><tr><td><![endif]-->
<ul class="submenu submenu-1">
<li class="item item-4"><a href="https://obrag.org/contact/letters/" title="Letters">Letters</a></li>
</ul>
<!--[if lte IE 6]></td></tr></table></a><![endif]-->
</li>
<li class="tab tab-3"><a href="https://obrag.org/old-rags/" title="Old Rags Scanned">1st Rag<!--[if gte IE 7]><!--></a><!--<![endif]-->
<!--[if lte IE 6]><table><tr><td><![endif]-->
<ul class="submenu submenu-1">
<li class="item item-5"><a href="https://obrag.org/old-rags/vol-1-no-7/" title="Vol. 1, No. 7, Dec. 1970">Vol. 1, No. 7, Dec. 1970</a></li>
<li class="item item-6"><a href="https://obrag.org/old-rags/ob-rag-vol-1-no-13-late-april-1971/" title="Vol. 1 No. 13 - late April 1971">Vol. 1 No. 13 &#8211; late April 1971</a></li>
<li class="item item-7"><a href="https://obrag.org/old-rags/ob-rag-late-may-early-june-1971-vol-1-no-14/" title="Vol. 1 No. 14, May-June 1971 ">Vol. 1 No. 14, May-June 1971</a></li>
<li class="item item-8"><a href="https://obrag.org/old-rags/vol-1-no-16-late-june-early-july-1971/" title="Vol. 1, No. 16 - late June - early July 1971">Vol. 1, No. 16 &#8211; late June &#8211; early July 1971</a></li>
<li class="item item-9"><a href="https://obrag.org/old-rags/vol-1-no-17-july-1971/" title="Vol. 1, No. 17, July 1971">Vol. 1, No. 17, July 1971</a></li>
<li class="item item-10"><a href="https://obrag.org/old-rags/vol-2-no-5-january-1972/" title="Vol. 2, No. 5, January 1972">Vol. 2, No. 5, January 1972</a></li>
<li class="item item-11"><a href="https://obrag.org/old-rags/vol-2-no-8-march-1972/" title="Vol. 2, No. 8, March 1972">Vol. 2, No. 8, March 1972</a></li>
<li class="item item-12"><a href="https://obrag.org/old-rags/vol-7-no-2-oct-2002/" title="Vol. 7, No. 2, Oct. 2002">Vol. 7, No. 2, Oct. 2002</a></li>
<li class="item item-13"><a href="https://obrag.org/old-rags/vol-7-no-3-may-2003/" title="Vol. 7, No. 3, May 2003">Vol. 7, No. 3, May 2003</a></li>
</ul>
<!--[if lte IE 6]></td></tr></table></a><![endif]-->
</li>
<li class="tab tab-4"><a href="https://obrag.org/links/" title="Links and Connections">Links</a></li>
	<li class="cat-item cat-item-3160"><a href="https://obrag.org/category/columns/">Columns</a>
<ul class='children'>
	<li class="cat-item cat-item-3552"><a href="https://obrag.org/category/columns/sex-in-san-diego/">Sex in San Diego</a>
</li>
	<li class="cat-item cat-item-3161"><a href="https://obrag.org/category/columns/widder-curry/" title="Thoughts by Judi, the Widder Curry">The Widder Curry</a>
</li>
	<li class="cat-item cat-item-3542"><a href="https://obrag.org/category/columns/under-the-perfect-sun/">Under the Perfect Sun</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="https://obrag.org/category/ocean-beach/">Ocean Beach</a>
<ul class='children'>
	<li class="cat-item cat-item-3244"><a href="https://obrag.org/category/ocean-beach/ask-an-ob-convert/">Ask an OB Convert</a>
</li>
	<li class="cat-item cat-item-3166"><a href="https://obrag.org/category/ocean-beach/hitchikers-guide/">Hitchikers&#039; Guide to OB</a>
</li>
	<li class="cat-item cat-item-1498"><a href="https://obrag.org/category/ocean-beach/ob-flashes/" title="Ocean Beach Community Bulletin Board. Got something you want to share with your neighbors? Just post a comment.....">OB Flashes!</a>
</li>
	<li class="cat-item cat-item-3297"><a href="https://obrag.org/category/ocean-beach/ob-heroes/">OB Heroes</a>
</li>
	<li class="cat-item cat-item-3298"><a href="https://obrag.org/category/ocean-beach/ob-time-machine/">OB Time Machine</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2274"><a href="https://obrag.org/category/popular/" title="Popular Articles">Popular</a>
</li>
<li><a href="http://sandiegofreepress.org" title="Our Sister Site, the San Diego Free Press" target="_blank">SD Free Press</a></li>
</ul>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-250309 post type-post status-publish format-standard hentry category-ocean-beach category-san-diego" id="post-250309">
				<div class="headline_area">
					<h1 class="entry-title">Public and Private Spaces in the Wake of the Pandemic</h1>
					<p class="headline_meta">by <span class="author vcard"><a href="https://obrag.org/author/source/" class="url fn" rel="author">Source</a></span> on <abbr class="published" title="2021-06-07">June 7, 2021</abbr> &middot; <span><a href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/#comments" rel="nofollow">0 comments</a></span></p>
					<p class="headline_meta">in <span><a href="https://obrag.org/category/ocean-beach/" rel="category tag">Ocean Beach</a>, <a href="https://obrag.org/category/san-diego/" rel="category tag">San Diego</a></span></p>
				</div>
				<div class="format_text entry-content">
<div id="attachment_250315" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-250315" loading="lazy" class="wp-image-250315" src="https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-1.jpg?resize=400%2C354&#038;ssl=1" alt="" width="400" height="354" srcset="https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-1.jpg?w=699&amp;ssl=1 699w, https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-1.jpg?resize=300%2C265&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><p id="caption-attachment-250315" class="wp-caption-text">Mike Conger and his office.</p></div>
<p><strong><em>By Joni Halpern</em></strong></p>
<p>Living through months of pandemic confinement has taught us something about what we need to live successfully in our public and private spaces.  We have learned that space can make us vulnerable, or it can make us safe.  Now we must envision how this lesson will play out in our lives at home and work.</p>
<p>To help us, we tapped the experience and imagination of two individuals whose professional lives have revolved around the question of how human beings use space to work, profit and live.</p>
<p><strong>The Architect</strong></p>
<p>Neil Larson, a retired architect whose long career helped shape the San Diego business environment, is a quiet man with an almost therapeutic demeanor.  He speaks softly, punctuating his wry humor with a warm smile and twinkling eyes.  He once described his manner toward clients as “psychiatric,” because of the skilled interviewing techniques he used to elicit his  clients’ needs, desires and ideas.  The answers he got, along with regulatory requirements, the attributes of materials, design limitations and client budgets, became the basis for architectural designs often expressed in elegant simplicity amid a thirst for natural light.</p>
<p>Larson thinks the pandemic has added a new burden to the considerations companies and individuals must face as they contemplate the future.    After almost two years of makeshift accommodations to reduce the spread of disease, there is now a new and overriding concern:  how to make structures safe in the event of an outbreak of contagious disease.  Larson said that concern has led to entirely different ideas of who will use a work space, how it will be used, and how the changes that result will spill over into the residential spaces we call home.</p>
<p><strong>The Leasing Agent</strong></p>
<p>Mike Conger is the principal broker at Commercial Asset Advisors, a San Diego-based commercial brokerage firm that serves clients across the county.  He, too, sees the pandemic as provoking a sea change in the way building owners and office tenants use their work space.  Despite the widespread acceptance of continuing remote work, Conger has a feeling that as time goes on, we might discover important limitations to a scattered work force.  He also believes, as Larson does, that the spillover of work into the home environment may conflict with current community planning trends supporting denser, smaller residential developments.</p>
<div id="attachment_250317" style="width: 260px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-250317" loading="lazy" class="wp-image-250317" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-3.jpg?resize=250%2C226&#038;ssl=1" alt="" width="250" height="226" srcset="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-3.jpg?resize=300%2C271&amp;ssl=1 300w, https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-3.jpg?w=462&amp;ssl=1 462w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /><p id="caption-attachment-250317" class="wp-caption-text">Neil Larson, retired San Diego architect, former partner at Larson Carpenter Architectural Firm.</p></div>
<p><strong>Changes in the Workplace</strong></p>
<p>Presently, many employers and employees trend seem to favor remote work some or all the time.  In fact, recent surveys show that working remotely is one of the most desirable attributes of a job.  In a survey reported in Forbes Magazine last November, almost half of the employee respondents said they would take a pay cut to be able to work at home.</p>
<p>At the outset of the shutdown in March 2020, business owners, forced to allow remote work, worried that employees would be less productive.  Companies feared workers might take time off for personal or family matters when they should be doing the work they were paid to do.</p>
<p>That fear turned out to be unfounded, although it still remains to be seen whether remote productivity will falter over time.  However, initial surveys showed remote workers increased productivity, a result attributed to fewer distractions, more freedom to conform work hours to individual needs, and the reduction or absence of commuting time.  In addition to productivity, there were other benefits to employers; many companies aid remote work kept them from laying off employees and reduced office rent and other expenses.</p>
<p>However, architect Larson warns against hasty conclusions about the benefits of remote work over in-person work.  He thinks there might be negative effects from changed office spaces and shifting work relationships that could become apparent in the future.</p>
<p>“When businesses reopen, they will probably return their workers to a space that is shared, so they can reduce the number of persons in any work space,” said Larson.  “That means there might be shared desk spaces.  There won’t be one particular desk that is ‘mine.’   There won’t be any territorializing of space.  There is a different mentality when an employee is occupying a space that ‘belongs’ to the business but not to the individual.  It might lead to many unhappy people.”</p>
<p>Traditionally, Larson said, office space often has been allocated to express hierarchy or achievement in business.  “But in the post-pandemic environment, that corner office with a window that once was reserved as a prize for high performance may no longer be available.  We may see very open office spaces with no privacy. These changes might undermine the sense of belonging and accomplishment in a company.  Companies will have to find other ways to build camaraderie and reward excellence.”</p>
<p>Companies that can afford brand new buildings and designs will have more latitude to experiment with the allocation of space to accommodate a workforce that is partly in the office and partly at home.  A recent example reported in major news media was Google’s announcement of plans to transform its sprawling “Googleplex” campus in Mountain View, CA, to reflect changes in employee preferences for how and where they will work.</p>
<p>Prior to the pandemic, Google employees were encouraged to spend so much time on campus that it made sense to provide such free amenities as lunch, fitness facilities, and shuttles to and from the workplace.  The newly planned Google campus envisions flexible work and meeting spaces, with moveable walls and furniture, meeting spaces configured so that on-campus workers can be integrated with remote workers who appear on screens, and open-air spaces in which employees can spread out but still feel they are in an intimate setting around a “campfire.”  There is the likelihood that workers will spend less time at the office than they have in the past.</p>
<p><img loading="lazy" class="aligncenter wp-image-250316" src="https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-2.jpg?resize=350%2C520&#038;ssl=1" alt="" width="350" height="520" srcset="https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-2.jpg?w=489&amp;ssl=1 489w, https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-2.jpg?resize=202%2C300&amp;ssl=1 202w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1" />Conger and Larson believe that businesses occupying more conventional office buildings probably will meet the challenges of the new workplace by setting work stations farther apart and providing for adjustable work spaces and office furnishings that can be used by employees alternating between home and office.  Large boardrooms with tables the size of loading platforms may be a thing of the past.  Building materials and office furnishings will be of a type that can be sanitized easily.</p>
<p><strong>Can’t We Just Filter Out the Virus?</strong></p>
<p>While it is possible in theory to make existing buildings safer from the spread of disease, Larson and Conger both say that the cost of high-grade air filtration will limit air quality improvements.</p>
<p>“We know how to make buildings fairly safe from contagion with improved ventilation,” Larson explained.  “We do it in hospital suites, even in older buildings.  But in high rise office buildings, many of which have inoperable windows, improved ventilation can be a thorny issue.”</p>
<p><img loading="lazy" class="aligncenter wp-image-250318" src="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-4.jpg?resize=350%2C493&#038;ssl=1" alt="" width="350" height="493" srcset="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-4.jpg?w=525&amp;ssl=1 525w, https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-4.jpg?resize=213%2C300&amp;ssl=1 213w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1" />A ventilation system in an office building works similarly to one in a house, he said.  It takes the air from one place, directs it through a space, then returns it to the source.  There is a combination of old and new air that is constantly being circulated and cleaned.</p>
<p>“But a high rise office building has special problems,” he said.  “Changing the ventilation system has an enormous cost.  You would have to add ducting in the interior spaces between the floors, a space already occupied by existing ducting.  You would have to have bigger roof fans that are speeded up.  You would need big filters to receive new air.  Where would you put all this additional ducting and machinery?  You can’t hang it outside the building.”</p>
<p>Building owners don’t make money by adding expensive ducting, Larson explained.  They make it from people renting their building space.  Owners can alter the work spaces and make the lease terms more attractive to get people back into office buildings, but the most cost-effective way of reducing contagion is probably exactly what companies have done: allow their employees to work remotely.</p>
<p>Conger agrees.  “It’s hard to get hospital-grade air quality in an office building,” he said.  “It puts too much stress on the mechanism itself.  The higher the grade of filter, the harder the unit has to work to push air through.”</p>
<p>Conger said some local owners have upgraded air conditioning technology in their buildings to capture more virus particles and kill bacteria, although not to a level that would be impervious to something as contagious as the coronavirus.  Other building owners have advertised smaller office buildings – around two to five stories – as being more “COVID-friendly,” because they do not require lengthy elevator rides, and some of the older buildings have operable windows.</p>
<p>Even though there are limitations because of cost and structure, however, Larson believes ventilation will have to improve to some degree.  “Reducing the number of employees may help with person-to-person spread,” he said, “but if the ventilation system is not upgraded, there will still be some risk.”</p>
<p><strong>How Will the New Allocation of Office Space Affect Workers and Companies?</strong></p>
<p>Both Larson and Conger believe we have entered an era in which many companies will choose a hybrid model in which some employees will work remotely, and some will work in the office, perhaps on a rotating basis.  Space, which once defined not only office function, but office hierarchy and performance status, now may be allocated with health as a paramount concern.</p>
<p>“The pandemic caused us to re-examine how we work in offices as individuals and groups.  What we learned is that a combination of both home and office spaces may be a logical compromise.  The standard ‘open office’ dividers of the last 50 years may need to be made more flexible.  The office panels must be movable, changeable in size and shape, and they have to allow air to flow from the base to the top of the panel.  We need to remove pathogens from the air as much as possible, maintain a frequent cleaning schedule, utilize cleanable materials, use a seating module of at least six feet from one another, and create outside access whenever possible.”</p>
<p>If a company cannot afford to expand office space to accommodate these changes, they may have to embrace remote work for some portion of their workforce.  Larson believes this departure from a unified work place may lead to the “loss of certain feelings of belonging and acknowledgment of effort.”  Conger thinks remote work may cause losses that will surface in the future.</p>
<p>“An employer wonders about employees working remotely,” Conger said.  “Are they really working?  What are they doing?  In my business, I noticed that when everyone got back into the office &#8212; with COVID precautions, of course &#8212; we got a lot more done.  It’s tough to build rapport with colleagues on a Zoom call.  I think people will realize that a distributed workforce where employees work wherever they want outside the office will result in a loss of ‘tribal knowledge.’”</p>
<p>Conger defines “tribal knowledge” as the camaraderie, shared projects, ease of contact with other workers, sharing of ideas, and socializing that happens in an office in which people work together and often socialize outside of work.</p>
<p>“Those are things that will be missed,” he said.  “A lot of people like leaving home and going to the office.  They like the sense of belonging they feel when they go to work.”</p>
<p>Conger said that during the pandemic, there was an increase in people renting “co-working” spaces, that is, office spaces that can be rented by the hour, day, or month.</p>
<p>“Some people can’t work in their homes,” said Conger.  “There might be too many distractions, or maybe there’s no privacy or not enough space.  We used to see independent contractors use co-working spaces, but during the pandemic, we’ve seen employees spending their own money to rent a space to work outside the home.  Corporations might find it efficient to rent co-working space for their employees, or perhaps they might give them a stipend to rent the space themselves.”</p>
<p>Larson said companies may experience some savings in overhead through remote working.  A reduced number of workers using a building may mean lower heating and cooling costs, less toilet and elevator use.  Conger points out, however, that those savings will not help building owners as much, because those costs are passed on to office tenants.  He said most of a building owner’s expenses are in fixed costs like debt service for large loans on the building, landscaping, security, insurance, and other expenses.</p>
<p>However, Conger said office tenants might experience other losses from remote working that are harder to measure.</p>
<p>“I have heard employees who work remotely say ‘I keep my computer on all day, but in the morning, I walk my dog, or I surf.’  That is a concern for corporations in terms of productivity.  But that loss is harder to measure than watching your bottom-line expenses go down because your rental space is reduced, your coffee and snack bills are less, and your overhead is less.  It’s not as easy to see the costs you might be incurring by having employees work remotely.”</p>
<p><strong><img loading="lazy" class="aligncenter wp-image-250319" src="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-5.jpg?resize=320%2C444&#038;ssl=1" alt="" width="320" height="444" srcset="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-5.jpg?w=529&amp;ssl=1 529w, https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-5.jpg?resize=216%2C300&amp;ssl=1 216w" sizes="(max-width: 320px) 100vw, 320px" data-recalc-dims="1" />Can We Really Work at Home for the Indefinite Future?</strong></p>
<p>“Some people will be okay working at home,” said Larson.  “They will make enough money to pay for a home that has space for a home office.  But at the price of today’s dwellings, that’s going to get tight.”  Larson also acknowledges that current urban trends favor smaller dwelling units, even in places where rents may remain relatively high.</p>
<p>Conger said the trend in San Diego is to allow any development on a mass transit line to have “incredible density, with parking space requirements waived and incentives for micro-units,” in order to address the housing crisis.</p>
<p>“Urban areas in San Diego are going to be more and more dense,” Conger said.  “Trying to work from home in a single family dwelling is difficult.  I have a single family home, and couldn’t wait to get back to the office.  But trying to work at home in a micro-unit is almost impossible.”</p>
<p>“It’s not like a single person’s apartment in Japan,” said Larson, “where you roll up your bed in the morning and you live in about 500 square feet, with a tiny kitchen, dining and living area, and a bathroom.  There’s no place for a home office in a small unit.”</p>
<p>Larson said it would be extremely hard even for a single parent with one child to live and work in a dwelling with minimum square footage.</p>
<p>“Now you need a dedicated work space,” he said.  “You need space for storage.  You need space for some remote learning for a child or children.  Imagine if you have an apartment of 850 square feet for a father, mother, and a child.”   He shook his head.  “Do they have to talk to each other?  I hope they’re happy.”</p>
<p>Larson said the trend toward denser developments, smaller dwelling units, and remote work and learning will pressure Americans to re-think their habits.</p>
<p>“Americans are acquirers of things,” he said.  “We may have to ask ourselves ‘What do you need to be satisfied?’  We need to rethink the habit of acquisition, and we need to think about how we might share things the way Americans did at certain times in the past.  With an unlimited budget, a person can buy everything they and their kids need to use.  But we no longer share, so we have to have storage for everything.  There may need to be some adjustments.”</p>
<p>Conceding that it is hard to predict the future, Conger speculates that working in an office with colleagues will become more and more attractive as time goes on.</p>
<p>“America developed with the idea of a tract home, where Dad could throw a baseball around with Johnny in the backyard,” he said.  “That’s hard to attain now.  The city has allowed ADUs (Accessory Dwelling Units) that now override local zoning.  The State is talking about doing away with single-family-dwelling zoning.  If that happens, and you live in single-family-dwelling neighborhood, your neighbor could possibly build a fourplex.</p>
<p>“The office becomes more attractive as you try to work without distractions,” Conger added.  “And the culture of work, collaboration, friendships, and after-work socializing will add many reasons for going back to work at the office.”</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-250309" class="share-facebook sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-250309" class="share-twitter sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-250309" class="share-linkedin sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-250309" class="share-pinterest sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-250309" class="share-skype sd-button share-icon no-text" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><center><div style="width:0px; border:0px; padding:0px; margin:0px;"></div><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style" style="display:inline-block;">    <a class="addthis_button_google_plusone"></a><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>	<a class="addthis_button_tweet"></a>      <a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=obragblog"></script><!-- AddThis Button END --></center>				</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p><span class="bracket">{</span> <span>0</span> comments&#8230; <a href="#respond" rel="nofollow">add one now</a> <span class="bracket">}</span></p>
				</div>

				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="https://obrag.org/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='250309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7df4f6cbae" /></p><style type='text/css'>.stcr-hidden{display: none !important;}</style><div class='stcr-form stcr-hidden'><p><label for='subscribe-reloaded'><input style='width:30px; margin: 15px 5px 5px;' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Want to be notified of follow-up comments by email? Click the box! You can also <a href='https://obrag.org/manage-subscriptions?srp=250309&amp;srk=81ddc0bf400dfd597765c344e706b6f9&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</label></p></div><input type="hidden" autocomplete="off" autocorrect="off" name="M-Z-N-TYV-Fuvvix-J" value="" /><input type="hidden" id="ak_js" name="ak_js" value="145"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p>Older Article: <a href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/" rel="prev">OB Planners Review Parks, Sick Torrey Pines and &#8216;Granny Flats&#8217;</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="multimedia_box" class="custom_box">
				<div id="custom_box">
<a href="http://obtowncouncil.org" rel="nofollow" target="_blank"><img class="aligncenter size-full wp-image-188165" src="https://149359429.v2.pressablecdn.com/wp-content/uploads/2017/11/obtc17.jpg" alt="OB Town Council" width="400" height="125" /></a>
</p>
				</div>
			</div>
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_search" id="search-3"><h3>Search the OB Rag</h3><form role="search" method="get" id="searchform" class="searchform" action="https://obrag.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li class="widget widget_decent_comments_widget" id="decent_comments_widget-2"><h3>Recent Comments</h3><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/b98256adb1af056980bfd19cbea0fbef?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Gravitas</span><span class="comment-date"> June 7, 2021 at 6:37 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/comment-page-1/#comment-475903">Mr. Mayor: Hire a Trash Czar</a></span><span class="comment-excerpt">Perhaps, Mayor Gloria can walk his neighborhood and downtown and see the trash for himself! Gravitas </span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/e151fcb0ff8c7e7ad94afc9b8a4a440f?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Sam</span><span class="comment-date"> June 7, 2021 at 1:19 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/comment-page-1/#comment-475900">Mr. Mayor: Hire a Trash Czar</a></span><span class="comment-excerpt">I doubt this trash is from dumping, looks more like leftovers from whoever slept there the night before. When is this state going to get...</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://obrag.org/?author=3" rel="external"><img src="https://i2.wp.com/obrag.org/wp-content/uploads/2017/11/fgav13-1.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Frank Gormlie" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">Frank Gormlie</span><span class="comment-date"> June 7, 2021 at 1:14 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475899">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">Where did you send it? </span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://mtnthreads.com/" rel="external"><img src="https://i1.wp.com/obrag.org/wp-content/uploads/2019/02/seal.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="sealintheSelkirks" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">sealintheSelkirks</span><span class="comment-date"> June 7, 2021 at 12:04 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475898">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">May we live in 'interesting times' indeed. The Chinese curse kind, Frank. And you did receive my book, yes? Should have gotten it by now....</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/04594dca2e3560cec2717e84b8eaf2fc?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Sadie</span><span class="comment-date"> June 7, 2021 at 11:44 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/comment-page-1/#comment-475897">Mr. Mayor: Hire a Trash Czar</a></span><span class="comment-excerpt">Trash IS everywhere, so are weeds. This has nothing to do with the pandemic. What happened to “I Love a Clean San Diego”? On trash...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/74ef5875c89d77814147298132a2667c?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Ernie McCray</span><span class="comment-date"> June 7, 2021 at 10:33 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/a-retraction/comment-page-1/#comment-475896">A Retraction</a></span><span class="comment-excerpt">I hear you! My little essay was my break with my old high school "non-friend." </span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://obrag.org/?author=3" rel="external"><img src="https://i2.wp.com/obrag.org/wp-content/uploads/2017/11/fgav13-1.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="Frank Gormlie" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">Frank Gormlie</span><span class="comment-date"> June 7, 2021 at 9:06 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475893">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">Lincoln Project co-founder and GOP strategist turned Democrat Steve Schmidt, ahead of Donald Trump's speech this weekend to the North Carolina Republican Party issued a...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/8224d607cc7e45ff1f7ee74cf26442ab?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">triggerfinger</span><span class="comment-date"> June 6, 2021 at 10:08 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475891">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">Well then I can’t wait to hear your take on Joe Manchin </span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://mtnthreads.com/" rel="external"><img src="https://i1.wp.com/obrag.org/wp-content/uploads/2019/02/seal.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="sealintheSelkirks" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">sealintheSelkirks</span><span class="comment-date"> June 6, 2021 at 1:12 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475890">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">I was a little off. Dozens? HUNDREDS of anti-voting laws introduced. I'd only read about dozens but...wow. GOP voting restriction push grows: 361 bills in...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/040ec6ccb20f611d31b4f3a2e0334e19?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Yosef</span><span class="comment-date"> June 6, 2021 at 3:17 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/04/why-i-hate-living-in-my-tiny-house/comment-page-1/#comment-475889">Why I Hate Living In My Tiny House</a></span><span class="comment-excerpt">Sorry the solution is for the environmental regulations to be nixed. For the city and the state to fight residents who love whining about new...</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://mtnthreads.com/" rel="external"><img src="https://i1.wp.com/obrag.org/wp-content/uploads/2019/02/seal.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="sealintheSelkirks" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">sealintheSelkirks</span><span class="comment-date"> June 5, 2021 at 1:55 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/a-retraction/comment-page-1/#comment-475888">A Retraction</a></span><span class="comment-excerpt">Ernie. Sorry man, I wouldn't hold my breath waiting for your last 'wish' statement to come true. As for the rest, I still recommend that...</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="http://mtnthreads.com/" rel="external"><img src="https://i1.wp.com/obrag.org/wp-content/uploads/2019/02/seal.jpg?fit=24%2C24&ssl=1" width="24" height="24" alt="sealintheSelkirks" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a></span><span class="comment-author">sealintheSelkirks</span><span class="comment-date"> June 5, 2021 at 1:11 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/comment-page-1/#comment-475887">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a></span><span class="comment-excerpt">Comparing Republican voting law changes with the pandemic along with the current dozens of mad anti-voting bills in the states (illegal to give water to...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/d04d2b106f15068f5b96b18a56f03ff7?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Elisabeth McKenna</span><span class="comment-date"> June 5, 2021 at 11:28 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/wishing-a-classmate-would-say-no-to-racism/comment-page-1/#comment-475886">Wishing a Classmate Would Say “No to Racism” </a></span><span class="comment-excerpt">My heart reaches across the miles to yours as I read your essay. As an ally I struggle with how to communicate with my relatives...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/c6804177b46904c6d2d2f0e11154ef6c?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Brenda McFarlane</span><span class="comment-date"> June 5, 2021 at 8:36 am</span><span class="comment-link"> on <a href="https://obrag.org/2021/06/wishing-a-classmate-would-say-no-to-racism/comment-page-1/#comment-475885">Wishing a Classmate Would Say “No to Racism” </a></span><span class="comment-excerpt">This "friend" is a great example of why white people are told to shut up and listen. </span></div></li><li><div class="comment"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/15e10e296a60e4f1dc4d06ba754cabe1?s=24&#038;d=mm&#038;r=r" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></span><span class="comment-author">Judy Swink</span><span class="comment-date"> June 4, 2021 at 3:29 pm</span><span class="comment-link"> on <a href="https://obrag.org/2021/05/midway-planners-in-shock-after-navys-presentation-of-5-options-for-navwar-site/comment-page-1/#comment-475883">Midway Planners In &#8216;Shock&#8217; After Navy&#8217;s Presentation of 5 Options for NAVWAR Site</a></span><span class="comment-excerpt">Sometimes settlements are made to avoid the far more costly process of extended litigation. Two members of the TAC resigned before a vote on accepting...</span></div></li></ul></div></li>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<li class="widget rpwe_widget recent-posts-extended" id="rpwe_widget-2"><h3>Recent Ocean Beach and Point Loma News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" title="Permalink to Public and Private Spaces in the Wake of the Pandemic" rel="bookmark">Public and Private Spaces in the Wake of the Pandemic</a></h3><time class="rpwe-time published" datetime="2021-06-07T09:19:54-07:00">11 hours ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/" title="Permalink to OB Planners Review Parks, Sick Torrey Pines and &#8216;Granny Flats&#8217;" rel="bookmark">OB Planners Review Parks, Sick Torrey Pines and &#8216;Granny Flats&#8217;</a></h3><time class="rpwe-time published" datetime="2021-06-07T09:13:13-07:00">11 hours ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/the-widder-curry-finally-speaks/" title="Permalink to The Widder Curry (Finally) Speaks" rel="bookmark">The Widder Curry (Finally) Speaks</a></h3><time class="rpwe-time published" datetime="2021-06-07T08:40:59-07:00">12 hours ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/the-widder-curry-finally-speaks/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/" title="Permalink to Mr. Mayor: Hire a Trash Czar" rel="bookmark">Mr. Mayor: Hire a Trash Czar</a></h3><time class="rpwe-time published" datetime="2021-06-07T08:29:06-07:00">12 hours ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/#comments">3 Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/celebrate-the-ob-vibe-saturday-june-26/" title="Permalink to ‘Celebrate the OB Vibe’ &#8211; Saturday, June 26" rel="bookmark">‘Celebrate the OB Vibe’ &#8211; Saturday, June 26</a></h3><time class="rpwe-time published" datetime="2021-06-04T09:42:59-07:00">3 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/celebrate-the-ob-vibe-saturday-june-26/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/recall-campbell-campaign-closes-down/" title="Permalink to Recall Campbell Campaign Closes Down" rel="bookmark">Recall Campbell Campaign Closes Down</a></h3><time class="rpwe-time published" datetime="2021-06-02T10:36:13-07:00">5 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/recall-campbell-campaign-closes-down/#comments">11 Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/june-2021-events-from-the-ocean-beach-green-center/" title="Permalink to June 2021 Events From the Ocean Beach Green Center" rel="bookmark">June 2021 Events From the Ocean Beach Green Center</a></h3><time class="rpwe-time published" datetime="2021-06-02T09:44:04-07:00">5 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/june-2021-events-from-the-ocean-beach-green-center/#comments">1 Comment</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/complaints-raised-about-police-take-over-of-ocean-beach-parking-lot-on-memorial-day-weekend/" title="Permalink to Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend" rel="bookmark">Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend</a></h3><time class="rpwe-time published" datetime="2021-06-01T11:41:40-07:00">6 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/complaints-raised-about-police-take-over-of-ocean-beach-parking-lot-on-memorial-day-weekend/#comments">18 Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/report-from-ob-town-councils-forum-on-the-ocean-beach-pier/" title="Permalink to Report From OB Town Council&#8217;s Forum on the Ocean Beach Pier" rel="bookmark">Report From OB Town Council&#8217;s Forum on the Ocean Beach Pier</a></h3><time class="rpwe-time published" datetime="2021-06-01T10:01:07-07:00">6 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/report-from-ob-town-councils-forum-on-the-ocean-beach-pier/#comments">1 Comment</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/06/ob-planners-projects-to-review-dying-torrey-pines-park-improvements-volley-ball-courts-dedication-wed-june-2/" title="Permalink to OB Planners: Projects to Review, Dying Torrey Pines, Park Improvements, Volley Ball Courts Dedication? &#8211; Wed., June 2" rel="bookmark">OB Planners: Projects to Review, Dying Torrey Pines, Park Improvements, Volley Ball Courts Dedication? &#8211; Wed., June 2</a></h3><time class="rpwe-time published" datetime="2021-06-01T09:31:15-07:00">6 days ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/06/ob-planners-projects-to-review-dying-torrey-pines-park-improvements-volley-ball-courts-dedication-wed-june-2/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/05/peninsula-planners-table-park-recommendations-until-public-input/" title="Permalink to Peninsula Planners Table Park Recommendations Until Public Input" rel="bookmark">Peninsula Planners Table Park Recommendations Until Public Input</a></h3><time class="rpwe-time published" datetime="2021-05-26T11:21:50-07:00">2 weeks ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/05/peninsula-planners-table-park-recommendations-until-public-input/#comments">1 Comment</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/05/portuguese-festa-part-ii-a-history-lesson/" title="Permalink to Portuguese Festa Part II: A History Lesson" rel="bookmark">Portuguese Festa Part II: A History Lesson</a></h3><time class="rpwe-time published" datetime="2021-05-26T10:54:21-07:00">2 weeks ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/05/portuguese-festa-part-ii-a-history-lesson/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/05/ocean-beach-pier-to-partially-reopen-friday-may-28/" title="Permalink to Ocean Beach Pier to Partially Reopen Friday, May 28" rel="bookmark">Ocean Beach Pier to Partially Reopen Friday, May 28</a></h3><time class="rpwe-time published" datetime="2021-05-26T10:08:55-07:00">2 weeks ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/05/ocean-beach-pier-to-partially-reopen-friday-may-28/#comments">1 Comment</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/05/suv-sought-in-fatal-hit-and-run-in-ocean-beach-alley/" title="Permalink to SUV Sought in Fatal Hit-and-Run in Ocean Beach Alley" rel="bookmark">SUV Sought in Fatal Hit-and-Run in Ocean Beach Alley</a></h3><time class="rpwe-time published" datetime="2021-05-26T09:20:12-07:00">2 weeks ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/05/suv-sought-in-fatal-hit-and-run-in-ocean-beach-alley/#respond">No Comments</a></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://obrag.org/2021/05/midway-planners-in-shock-after-navys-presentation-of-5-options-for-navwar-site/" title="Permalink to Midway Planners In &#8216;Shock&#8217; After Navy&#8217;s Presentation of 5 Options for NAVWAR Site" rel="bookmark">Midway Planners In &#8216;Shock&#8217; After Navy&#8217;s Presentation of 5 Options for NAVWAR Site</a></h3><time class="rpwe-time published" datetime="2021-05-24T10:33:46-07:00">2 weeks ago</time><a class="rpwe-comment comment-count" href="https://obrag.org/2021/05/midway-planners-in-shock-after-navys-presentation-of-5-options-for-navwar-site/#comments">51 Comments</a></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li><li class="widget widget_SMALY" id="smaly-widget-3"><h3>This Time Last Year</h3><ul class="SMALY-Posts">
<li class="SMALY-Post"> <a title="June 12, 2020" href="https://obrag.org/2020/06/news-and-notices-for-ocean-beach-and-point-loma-mid-june-2020/" rel="nofollow">News and Notices for Ocean Beach and Point Loma &#8211; Mid-June 2020</a>  </li>
<li class="SMALY-Post"> <a title="June 12, 2020" href="https://obrag.org/2020/06/new-rules-for-the-reopened-ob-farmers-market/" rel="nofollow">New Rules for the Reopened OB Farmers Market</a>  </li>
<li class="SMALY-Post"> <a title="June 12, 2020" href="https://obrag.org/2020/06/latest-covid-charts-for-san-diego-county-9000-cases-by-friday-june-12/" rel="nofollow">Latest COVID Charts for San Diego County &#8211; 9,000 Cases by Friday, June 12</a>  </li>
<li class="SMALY-Post"> <a title="June 11, 2020" href="https://obrag.org/2020/06/the-origins-of-the-thirty-foot-height-limit/" rel="nofollow">The Origins of the Thirty-Foot Height Limit</a>  </li>
<li class="SMALY-Post"> <a title="June 11, 2020" href="https://obrag.org/2020/06/the-supreme-court-is-about-to-make-seismic-rulings-on-reproductive-rights/" rel="nofollow">The Supreme Court Is About to Make Seismic Rulings on Reproductive Rights</a>  </li>
<li class="SMALY-Post"> <a title="June 11, 2020" href="https://obrag.org/2020/06/measure-to-destroy-30-foot-height-limit-in-the-midway-highly-likely-to-be-on-november-ballot/" rel="nofollow">Measure to Destroy 30-Foot Height Limit in the Midway Highly Likely to Be on November Ballot</a>  </li>
<li class="SMALY-Post"> <a title="June 10, 2020" href="https://obrag.org/2020/06/why-i-preach-to-the-choir/" rel="nofollow">Why I Preach to the Choir</a>  </li>
<li class="SMALY-Post"> <a title="June 9, 2020" href="https://obrag.org/2020/06/ob-town-council-report-ob-businesses-give-thumbs-up-on-reopening/" rel="nofollow">OB Town Council Report: OB Businesses Give Thumbs-Up on Reopening</a>  </li>
<li class="SMALY-Post"> <a title="June 9, 2020" href="https://obrag.org/2020/06/tierrasanta-tipping-point/" rel="nofollow">Tierrasanta Tipping Point?</a>  </li>
<li class="SMALY-Post"> <a title="June 9, 2020" href="https://obrag.org/2020/06/this-is-not-a-drill-save-the-coast-30-foot-height-limit-contact-city-council/" rel="nofollow">This Is Not a Drill: Save the Coast 30 Foot Height Limit &#8211; Contact City Council</a>  </li>
</ul>
</li><li class="widget widget_text" id="text-498047804"><h3>Progressive News by Email!</h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=obrag/IrDB', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address to get daily updates via email:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="obrag/IrDB" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank" rel="noopener">FeedBurner</a></p></form>

</div>
		</li><li class="widget widget_text" id="text-498047801"><h3>Keep in Touch!</h3>			<div class="textwidget"><p style="text-align: center;"><img name="follow" src="https://i0.wp.com/obrag.org/wp-content/uploads/2011/06/follow.png?resize=218%2C38" width="218" height="38" border="0" usemap="#m_follow" alt="" data-recalc-dims="1"><map name="m_follow">
<area shape="rect" coords="180,0,218,38" href="http://feeds.feedburner.com/CommentsForObRagBlog" target="_blank" title="Subscribe to OB Rag Comments" alt="Subscribe to OB Rag Comments" >
<area shape="rect" coords="144,0,180,38" href="http://feedburner.google.com/fb/a/mailverify?uri=obrag/IrDB&loc=en_US" target="_blank" title="Subscribe by email via FeedBurner" alt="Subscribe by email via FeedBurner" >
<area shape="rect" coords="108,0,144,38" href="http://www.youtube.com/user/obragblog" target="_blank" title="Find Us on YouTube" alt="Find Us on YouTube" >
<area shape="rect" coords="72,0,108,38" href="http://www.google.com/profiles/obragblog" target="_blank" title="Follow our Buzz!" alt="Follow our Buzz!" >
<area shape="rect" coords="37,0,72,38" href="http://twitter.com/obrag" target="_blank" title="Follow Us on Twitter" alt="Follow Us on Twitter" >
<area shape="rect" coords="0,0,37,38" href="http://www.facebook.com/OB.Rag.blog" target="_blank" title="Follow Us on Facebook" alt="Follow Us on Facebook" >
</map></p></div>
		</li>				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget adrotate_widgets" id="adrotate_widgets-3"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li><li class="widget widget_contact_info" id="widget_contact_info-2"><h3>Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=po%2Bbox%2B7012%2Bocean%2Bbeach%2C%2Bca%2B92167" target="_blank" rel="noopener noreferrer">PO BOX 7012<br/>Ocean Beach, CA 92167</a></div><div class="confit-email"><a href="mailto:obragblog@gmail.com">obragblog@gmail.com</a></div><div class="confit-hours" itemprop="openingHours">Publish Monday - Friday</div></div></li><li class="widget widget_top-posts" id="top-posts-2"><h3>Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://obrag.org/2021/06/the-widder-curry-finally-speaks/" title="The Widder Curry (Finally) Speaks" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/Judi-Curry-good-e1623080418587-228x300.jpg?resize=40%2C40&#038;ssl=1" alt="The Widder Curry (Finally) Speaks" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/the-widder-curry-finally-speaks/" title="The Widder Curry (Finally) Speaks" class="bump-view" data-bump-view="tp">The Widder Curry (Finally) Speaks</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/" title="Mr. Mayor: Hire a Trash Czar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/colleen-oc-trash-dt2.jpg?resize=40%2C40&#038;ssl=1" alt="Mr. Mayor: Hire a Trash Czar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/" title="Mr. Mayor: Hire a Trash Czar" class="bump-view" data-bump-view="tp">Mr. Mayor: Hire a Trash Czar</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/" title="OB Planners Review Parks, Sick Torrey Pines and &#039;Granny Flats&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/ob-torrey-pine-2021-saratoga.jpg?resize=40%2C40&#038;ssl=1" alt="OB Planners Review Parks, Sick Torrey Pines and &#039;Granny Flats&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/" title="OB Planners Review Parks, Sick Torrey Pines and &#039;Granny Flats&#039;" class="bump-view" data-bump-view="tp">OB Planners Review Parks, Sick Torrey Pines and &#039;Granny Flats&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/a-retraction/" title="A Retraction" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/ernie-mccray-apologise.jpg?resize=40%2C40&#038;ssl=1" alt="A Retraction" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/a-retraction/" title="A Retraction" class="bump-view" data-bump-view="tp">A Retraction</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/celebrate-the-ob-vibe-saturday-june-26/" title="‘Celebrate the OB Vibe’ - Saturday, June 26" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/obrag.org/wp-content/uploads/2021/06/OB-2021-celebrate-OB-Vibe.jpg?resize=40%2C40&#038;ssl=1" alt="‘Celebrate the OB Vibe’ - Saturday, June 26" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/celebrate-the-ob-vibe-saturday-june-26/" title="‘Celebrate the OB Vibe’ - Saturday, June 26" class="bump-view" data-bump-view="tp">‘Celebrate the OB Vibe’ - Saturday, June 26</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/" title="What Progressives Are Saying About This Dangerous Moment in American History - As The Insurrection Continues" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/insurrection-2021-ad.jpg?resize=40%2C40&#038;ssl=1" alt="What Progressives Are Saying About This Dangerous Moment in American History - As The Insurrection Continues" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/" title="What Progressives Are Saying About This Dangerous Moment in American History - As The Insurrection Continues" class="bump-view" data-bump-view="tp">What Progressives Are Saying About This Dangerous Moment in American History - As The Insurrection Continues</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" title="Public and Private Spaces in the Wake of the Pandemic" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/obrag.org/wp-content/uploads/2021/06/joni-h-spaces-5.jpg?resize=40%2C40&#038;ssl=1" alt="Public and Private Spaces in the Wake of the Pandemic" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" title="Public and Private Spaces in the Wake of the Pandemic" class="bump-view" data-bump-view="tp" aria-current="page">Public and Private Spaces in the Wake of the Pandemic</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/05/midway-planners-in-shock-after-navys-presentation-of-5-options-for-navwar-site/" title="Midway Planners In &#039;Shock&#039; After Navy&#039;s Presentation of 5 Options for NAVWAR Site" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/obrag.org/wp-content/uploads/2021/05/NAVWAR-chart-photo.jpg?resize=40%2C40&#038;ssl=1" alt="Midway Planners In &#039;Shock&#039; After Navy&#039;s Presentation of 5 Options for NAVWAR Site" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/05/midway-planners-in-shock-after-navys-presentation-of-5-options-for-navwar-site/" title="Midway Planners In &#039;Shock&#039; After Navy&#039;s Presentation of 5 Options for NAVWAR Site" class="bump-view" data-bump-view="tp">Midway Planners In &#039;Shock&#039; After Navy&#039;s Presentation of 5 Options for NAVWAR Site</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2021/06/complaints-raised-about-police-take-over-of-ocean-beach-parking-lot-on-memorial-day-weekend/" title="Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/obrag.org/wp-content/uploads/2021/06/OB-2021-police-Mem-weekend-4.jpg?resize=40%2C40&#038;ssl=1" alt="Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2021/06/complaints-raised-about-police-take-over-of-ocean-beach-parking-lot-on-memorial-day-weekend/" title="Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend" class="bump-view" data-bump-view="tp">Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend</a>
							</div>
													</li>
										<li>
						<a href="https://obrag.org/2019/09/the-world-we-want/" title="The World We Want" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/obrag.org/wp-content/uploads/2019/09/earth-in-clover.jpg?resize=40%2C40&#038;ssl=1" alt="The World We Want" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://obrag.org/2019/09/the-world-we-want/" title="The World We Want" class="bump-view" data-bump-view="tp">The World We Want</a>
							</div>
													</li>
					</ul>
</li><li class="widget widget_text" id="text-498047782"><h3>Welcome to the OB Rag &#8211; Ocean Beach &#038; Beyond</h3>			<div class="textwidget">The OB Rag has been initiated to ply the Ocean Beach community and the San Diego scene with news and commentary from a distinctively progressive and grassroots perspective, and to provide a forum for those views. Others with similar views are invited to contribute and participate. <br><a href="http://obrag.org/about/" title="About Us">More about us...</a>
<p style="text-align: center">

<p style="text-align: center"><a href="https://obrag.org/old-rags/ob-rags-available/"><img src="https://i2.wp.com/obrag.org/wp-content/uploads/2011/06/cover1.png?resize=150%2C201" width="150" height="201" title="Support the Rag, buy a Rag!"  data-recalc-dims="1"></a></p>

<strong>Support the OB Rag! Purchase old copies - 20% off  </strong>Help keep the OB Rag online by donating to buy 40-50 year old issues of the original OB Rag, Ocean Beach's infamous and iconic counterculture, underground newspaper; limited numbers are <strong><a href="https://obrag.org/old-rags/ob-rags-available/">available for purchase</a>!</strong></div>
		</li>
		<li class="widget widget_recent_entries" id="recent-posts-2">
		<h3>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://obrag.org/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" aria-current="page">Public and Private Spaces in the Wake of the Pandemic</a>
											<span class="post-date">June 7, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/ob-planners-review-parks-sick-torrey-pines-and-granny-flats/">OB Planners Review Parks, Sick Torrey Pines and &#8216;Granny Flats&#8217;</a>
											<span class="post-date">June 7, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/the-widder-curry-finally-speaks/">The Widder Curry (Finally) Speaks</a>
											<span class="post-date">June 7, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/mr-mayor-hire-a-trash-czar/">Mr. Mayor: Hire a Trash Czar</a>
											<span class="post-date">June 7, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/celebrate-the-ob-vibe-saturday-june-26/">‘Celebrate the OB Vibe’ &#8211; Saturday, June 26</a>
											<span class="post-date">June 4, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/rally-at-city-hall-to-demand-council-reject-proposed-sdge-franchise-agreement-friday-june-4/">Rally at City Hall to Demand Council Reject Proposed SDG&#038;E Franchise Agreement &#8211; Friday, June 4</a>
											<span class="post-date">June 4, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/a-retraction/">A Retraction</a>
											<span class="post-date">June 4, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/what-progressives-are-saying-about-this-dangerous-moment-in-american-history-as-the-insurrection-continues/">What Progressives Are Saying About This Dangerous Moment in American History &#8211; As The Insurrection Continues</a>
											<span class="post-date">June 3, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/park-advocates-demand-public-review-period-for-san-diegos-new-parks-master-plan/">Park Advocates Demand Public Review Period for San Diego&#8217;s New Parks Master Plan</a>
											<span class="post-date">June 3, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/recall-campbell-campaign-closes-down/">Recall Campbell Campaign Closes Down</a>
											<span class="post-date">June 2, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/june-2021-events-from-the-ocean-beach-green-center/">June 2021 Events From the Ocean Beach Green Center</a>
											<span class="post-date">June 2, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/legacy-of-fukushima-disaster-haunts-olympics/">Legacy of Fukushima Disaster Haunts Olympics</a>
											<span class="post-date">June 2, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/wishing-a-classmate-would-say-no-to-racism/">Wishing a Classmate Would Say “No to Racism” </a>
											<span class="post-date">June 2, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/complaints-raised-about-police-take-over-of-ocean-beach-parking-lot-on-memorial-day-weekend/">Complaints Raised About Police Take-Over of Ocean Beach Parking Lot on Memorial Day Weekend</a>
											<span class="post-date">June 1, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/report-from-ob-town-councils-forum-on-the-ocean-beach-pier/">Report From OB Town Council&#8217;s Forum on the Ocean Beach Pier</a>
											<span class="post-date">June 1, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/06/ob-planners-projects-to-review-dying-torrey-pines-park-improvements-volley-ball-courts-dedication-wed-june-2/">OB Planners: Projects to Review, Dying Torrey Pines, Park Improvements, Volley Ball Courts Dedication? &#8211; Wed., June 2</a>
											<span class="post-date">June 1, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/05/3-san-diego-city-councilmembers-outline-plan-for-energy-independence/">3 San Diego City Councilmembers Outline Plan for &#8216;Energy Independence&#8217;</a>
											<span class="post-date">May 28, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/05/challenges-seek-to-overturn-council-vote-on-sdge-franchise-agreements/">Challenges Seek to Overturn Council Vote on SDG&#038;E Franchise Agreements</a>
											<span class="post-date">May 28, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/05/sempra-greased-the-skids-for-gloria-and-council-democrats-to-approve-sdge-franchise-agreement/">Sempra Greased the Skids for Gloria and Council Democrats to Approve SDG&#038;E Franchise Agreement</a>
											<span class="post-date">May 27, 2021</span>
									</li>
											<li>
					<a href="https://obrag.org/2021/05/an-out-of-this-world-moment-with-steph-curry/">An Out of This World Moment with Steph Curry</a>
											<span class="post-date">May 27, 2021</span>
									</li>
					</ul>

		</li><li class="widget widget_rss_links" id="rss_links-2"><ul><li><a target="_self" href="https://obrag.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://obrag.org/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li><li class="widget blog-stats" id="blog-stats-6"><h3>Blog Stats</h3><ul><li>2,468,258 hits</li></ul></li><li class="widget adrotate_widgets" id="adrotate_widgets-4"><span style="font-weight: bold; color: #f00;">Error, no Ad ID set! Check your syntax!</span></li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
<p style="text-align: center;"><big><big><a href="https://obrag.org/sitemap.xml">Sitemap</a> | <a href="https://obrag.org/?page_id=3">Contact</a> | <a href="https://obrag.org/?page_id=2">About Us</a> | <a href="https://obrag.org/?page_id=1909">Comment Policy</a></big></big></p>
<p style="text-align: center;">Copyright 2007-2017 OBRag.org ~ Code is Poetry</p>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/obrag.org\/2021\/06\/public-and-private-spaces-in-the-wake-of-the-pandemic\/":250309};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/06/public-and-private-spaces-in-the-wake-of-the-pandemic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149359429.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://obrag.org/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://149359429.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){if(document.querySelectorAll("div.stcr-form").length){let e=document.querySelectorAll("div.stcr-form")[0],t=document.querySelectorAll("#commentform input[type=submit]")[0];t.parentNode.insertBefore(e,t),e.classList.remove("stcr-hidden")}});</script>		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '595d9917bad3a7074d00c6fd' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'131679210',post:'250309',tz:'-7',srv:'obrag.org'} ]);
	_stq.push([ 'clickTrackerInit', '131679210', '250309' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3066582; 
var sc_invisible=1; 
var sc_security="a766a12e"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/3066582/0/a766a12e/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-e22QQqTtX7UzU"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-e22QQqTtX7UzU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10641364-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>